Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
Menü

HPE Aruba 6100 24G Class4 PoE 4SFP+

  • Switch
  • managed
  • 24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+
  • Luftstrom von Seite zu Seite
  • an Rack montierbar
  • PoE+ (370 W)
Persönliche Produktberatung
Fragen zu diesem Produkt oder Projektpreis?
Unser B2B-Team hilft bei Produktfragen, Verfügbarkeit und individuellen Projektpreisen.
Für Geschäftskunden

Mehr Möglichkeiten für Dein Unternehmen

Kauf auf RechnungFür qualifizierte Geschäftskunden

Persönliche AnsprechpartnerVerlässlich an Deiner Seite

Individuelle ProjektpreiseFür Unternehmen und größere Vorhaben

Leasing & FinanzierungFlexible Möglichkeiten für Deine Investition

Die wichtigsten Eigenschaften:


  • HPE Aruba 6100 24G Class4 PoE 4SFP+
  • Switch
  • managed
  • 24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+
  • Luftstrom von Seite zu Seite
  • an Rack montierbar
  • PoE+ (370 W)
  • 6100 24G PoE der Klasse 4 4SFP+ 370 W Switch
Vollständige Produkteigenschaften ansehen

Gute Gründe für dieses Produkt:


  • Die HPE Aruba Networking CX 6100 Switch-Serie bietet Gigabit-Konnektivität mit Hochgeschwindigkeits-Uplinks und optionalem PoE, um zuverlässige und praktische kabelgebundene Konnektivität der Einstiegsklasse für Unternehmensfilialen und KMU-Netzwerke bereitzustellen.
  • Die HPE Aruba Networking CX 6100 Switch-Serie wurde mit Aruba ASICs entwickelt, die eine sehr geringe Latenz, eine erhöhte Paketpufferung und einen anpassungsfähigen Stromverbrauch bieten.
  • Die HPE Aruba Networking CX 6100 Switch-Serie bietet Flexibilität bei der Verwaltung und Vereinfachung von Konfigurationen mit Aruba Central, Aruba NetEdit, einer benutzerfreundlichen Web-GUI oder einer CLI nach Industriestandard.

Produkteigenschaften im Detail:


Aruba CX Access Layer Switches der Einstiegsklasse

Die HPE Aruba Networking CX 6100 Switch-Serie bietet Gigabit-Konnektivität mit Hochgeschwindigkeits-Uplinks und optionalem PoE, um zuverlässige und praktische kabelgebundene Konnektivität der Einstiegsklasse für Unternehmensfilialen und KMU-Netzwerke bereitzustellen. Die Verwendung des Aruba AOS-CX-Betriebssystems auf HPE Aruba Networking CX-Switching-Plattformen und Bereitstellungsdomänen bietet eine einfachere und konsistentere Bedienererfahrung. Vollständig verwaltete Switches der Enterprise-Klasse bieten Layer-2-Funktionen mit Unterstützung für statisches Routing, ACLs, stabile Servicequalität, Verkehrspriorisierung, sFlow- und IPv6-Unterstützung. Bereitstellung der richtigen Größe mit einer Auswahl an 1U-Modellen mit 12, 24 und 48 Anschlüssen mit praktischen integrierten 1/10-GbE-Uplinks und bis zu 740 W PoE der Klasse 4. Vereinfachtes Ownership, da weder Lizenzierung noch Abonnement für eine Switch-Software erforderlich sind.

Kraft und Leistung

Die HPE Aruba Networking CX 6100 Switch-Serie wurde mit Aruba ASICs entwickelt, die eine sehr geringe Latenz, eine erhöhte Paketpufferung und einen anpassungsfähigen Stromverbrauch bieten. Liefern Sie Wireless Access Points und IoT-Geräte mit HPE Aruba Networking CX 6100 Modellen, die bis zu to740W IEEE 802.3at PoE der Klasse 4 für bis zu 30 W pro Anschluss über Ethernet unterstützen. Vier integrierte Wirespeed 1/10-GbE-Uplinks beseitigen Engpässe auf der Zugriffsebene, auf der Benutzer und Geräte verbunden sind.

Vereinfachte Konfiguration und Verwaltung

Die HPE Aruba Networking CX 6100 Switch-Serie bietet Flexibilität bei der Verwaltung und Vereinfachung von Konfigurationen mit Aruba Central, Aruba NetEdit, einer benutzerfreundlichen Web-GUI oder einer CLI nach Industriestandard. Aruba NetEdit bietet eine Automatisierung, die schnelle netzwerkweite Änderungen ermöglicht und die Einhaltung von Richtlinien nach Netzwerk-Updates verifiziert. Verwaltung über eine zentrale Ansicht mit Aruba Central über das kabelgebundene LAN, das drahtlose LAN und das WAN. Reduzieren Sie manuelle IT-Betriebsaufgaben bei der Erstbereitstellung oder laufenden Konfigurationsänderungen, um das Hinzufügen, Verschieben und Ändern mit farblosen Anschlüssen mithilfe lokaler Benutzerrollen und lokaler MAC-Authentifizierung (LMA) zu ermöglichen. Softwaredefiniert, vorbereitet mit REST-APIs für eine fein abgestimmte Programmierbarkeit von Netzwerkaufgaben.

Beschreibung

Produktinformationen "HPE Aruba 6100 24G Class4 PoE 4SFP+ - Switch - managed - 24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+ - Luftstrom von Seite zu Seite - an Rack montierbar - PoE+ (370 W)"

Die HPE Aruba Networking CX 6100 Switch-Serie ist eine moderne Reihe von Access-Switches der Einstiegsklasse, die sich ideal für Unternehmensfilialen, mittelständische Unternehmen und KMU-Netzwerke eignen. Die HPE CX 6100 Switches wurden für einen zuverlässigen, einfachen und sicheren Zugriff entwickelt und bieten eine praktische Lösung für den kabelgebundenen Zugriff für Unternehmensnetzwerke, die IoT-, Mobil- und Cloud-Anwendungen unterstützen. Bereiten Sie Ihr Netzwerk mit einer leistungsstarken Aruba ASIC-Architektur und einem programmierbaren AOS-CX-Betriebssystem, das im gesamten HPE Aruba CX-Portfolio verwendet wird, auf die unvorhersehbaren Anforderungen von morgen vor, um eine konsistentere und effizientere Bedienererfahrung zu erzielen. Diese Layer-2-Switch-Serie verfügt über praktische integrierte Hochgeschwindigkeits-Uplinks mit bis zu 740 W IEEE 802.3at PoE der Klasse 4 zur Unterstützung von IoT-Geräten wie Überwachungskameras und drahtlosen APs. Ein kompaktes und lüfterloses Modell mit 12 Anschlüssen ist ideal für den Einsatz in ruhigen Arbeitsbereichen. Mit stabiler Servicequalität, Unterstützung für statisches Routing und IPv6 vereinfacht der HPE CX 6100 auch den Betrieb, ohne dass die Lizenzierung einer Switch-Software nötig wäre.
Eigenschaften
Allgemein
Gerätetyp
Switch - 28 Anschlüsse - managed - stapelbar
Gehäusetyp
Luftstrom von Seite zu Seite an Rack montierbar 1U
Untertyp
10 Gigabit Ethernet
Ports
24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+
Power Over Ethernet (PoE)
PoE+
PoE-Budget
370 W
Leistung
Switching-Kapazität: 128 Gbps
Durchsatz: 95.2 Mpps
Latenz (1 Gbps): 1.5 µs
Latenzzeit (10 Gbps): 1.8 µs
Kapazität
Switched virtual interfaces (SVIs): 16
ARP-Einträge: 1024
IPv4-Routen (Unicast): 512
IPv6-Routen (Unicast): 512
IGMP-Gruppen: 512
MLD-Gruppen: 512
IPv4 ACL-Zugänge (Eingang): 256
IPv6 ACL-Zugänge (Eingang): 128
MAC ACL-Zugänge (Eingang): 256
Größe der MAC-Adresstabelle
8.192 Einträge
Routing Protocol
IGMPv2, IGMPv3
Verschlüsselungsalgorithmus
SSL
Authentifizierungsmethode
Secure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS
Leistungsmerkmale
DNS-Klient, VLAN-Unterstützung, MSTP Support, Rapid Reconfiguration of Spanning Tree (RSTP), LACP-Support, Energy Efficient Ethernet, Flusskontrolle, UDP, TFTP Support, ARP-Unterstützung, DHCP-Client, ICMP, SNTP-Unterstützung, BOOTP-Unterstützung, DiffServ-Unterstützung, EntityMIB, IPv6-Adressierung, IPv6-Unterstützung, LLDP-Support, LLDP-MED, MIB, MLD-Snooping, NDP, NAC, portbasierte Zugriffssteuerung, sFlow, SNMP-Unterstützung
Produktzertifizierungen
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Prozessor
1 x ARM A9: 1.016 GHz
RAM
4 GB DDR3 SDRAM
Flash-Speicher
16 GB
Erweiterung/Konnektivität
Schnittstellen
24 x 10/100/1000 Base-T RJ-45
4 x 1/10Gbit LAN SFP+
1 x USB-C Konsole
1 x USB Type A
Stromversorgung
Stromversorgungsgerät
Internes Netzteil
Gestellte Leistung
500 Watt 2.3 A
Erforderliche Netzspannung
Wechselstrom 100-127/200-240 V (50/60 Hz)
Leistungsaufnahme im Betrieb
22.9 Watt
Verschiedenes
Produktzertifizierungen
IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, FCC Klasse A zertifiziert, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
Lokalisierung
Englisch / Vereinigte Staaten
Maße und Gewicht
Breite
44.2 cm
Tiefe
26.82 cm
Höhe
4.39 cm
Gewicht
4.19 kg
Herstellergarantie
Service und Support
Begrenzte Garantie - Lebensdauer
Umgebungsbedingungen
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
45 °C
Zulässige Luftfeuchtigkeit im Betrieb
15 - 95% (nicht kondensierend)
Zulässige Luftfeuchtigkeit bei Lagerung
15 - 90% (nicht kondensierend)
Hersteller

HPE

Hewlett Packard Enterprise (HPE) wurde durch die Aufspaltung des Unternehmensgeschäfts der Hewlett-Packard Company im Jahr 2015 neu gegründet und ist ein Informationstechnikunternehmen im US-amerikanischen Raum. HPE stellt vor allem Server her, die unter anderem in Kooperation mit Intel entwickelt wurden und die Basis der heutigen HPE Server darstellt. Des Weiteren zählen Router, Switches und Wireless Produkte wie Wireless Access Points und Softwares im Bereich der Unternehmensvernetzung zur umfangreichen Produktpalette.

Hersteller-Webseite
Datenblatt und Zusatzinformationen
Gewicht 5.23 kg
eCl@ss ID: 19-17-01-06
UNSPSC Klassifikation: 43222612

Lieferumfang:

Vertrauen & Service

Sicher bestellen bei directdeal.me

Persönliche Ansprechpartner Direkte und verlässliche Beratung
Individuelle Projektpreise Attraktive Konditionen für Projekte
Kauf auf Rechnung Für qualifizierte Geschäftskunden
15.000+ Geschäftskunden 60+ Hersteller Seit 2004 IT-Partner