Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
Menü

TP-LINK Omada TL-SG3452X V1

  • Switch
  • managed
Persönliche Produktberatung
Fragen zu diesem Produkt oder Projektpreis?
Unser B2B-Team hilft bei Produktfragen, Verfügbarkeit und individuellen Projektpreisen.
Für Geschäftskunden

Mehr Möglichkeiten für Dein Unternehmen

Kauf auf RechnungFür qualifizierte Geschäftskunden

Persönliche AnsprechpartnerVerlässlich an Deiner Seite

Individuelle ProjektpreiseFür Unternehmen und größere Vorhaben

Leasing & FinanzierungFlexible Möglichkeiten für Deine Investition

Die wichtigsten Eigenschaften:


  • Switch
  • managed
  • 48 x 10/100/1000 + 4 x 10 Gigabit SFP+
  • an Rack montierbar
Vollständige Produkteigenschaften ansehen

Gute Gründe für dieses Produkt:


Produkteigenschaften im Detail:


Beschreibung

Produktinformationen "TP-LINK Omada TL-SG3452X V1 - Switch - managed"

TP-Link Omada SG3452X. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U
Eigenschaften
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
0 Lüfter
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Öffentliche MIB
Ja
Huawei-eigene MIB
Ja
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
48
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
AC-Eingangsbuchse
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Datenübertragung
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
176 Gbit/s
Transferrate
130,9 Mpps
Statische Route
Ja
Anzahl der statischen Routen
48
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G-Unterstützung
Ja
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
4000
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
32,72 W
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Ja
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
IGMP-Proxy
Ja
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Passwortschutz
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Lieferumfang
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Rackmontageset
Ja
Betriebsbedingungen
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90 %
Luftfeuchtigkeit bei Lagerung
5 - 90 %
Wärmeableitung
111,65 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
220 mm
Höhe
44 mm
Verpackungsdaten
Ablageschienen
Ja
Verpackungsart
Box
Zertifikate
Zertifizierung
CE, FCC, RoHS
Datenblatt und Zusatzinformationen
Gewicht 4.096 kg
Zolltarifnummer: 85176200
eCl@ss ID: 19-17-01-06
UNSPSC Klassifikation: 43222612

Lieferumfang:

Vertrauen & Service

Sicher bestellen bei directdeal.me

Persönliche Ansprechpartner Direkte und verlässliche Beratung
Individuelle Projektpreise Attraktive Konditionen für Projekte
Kauf auf Rechnung Für qualifizierte Geschäftskunden
15.000+ Geschäftskunden 60+ Hersteller Seit 2004 IT-Partner