Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
Menü

TP-LINK Omada TL-SG3210XHP-M2 V2

  • Switch
  • managed
  • 8 x 10/100/1000/2.5G + 2 x 10 Gigabit SFP+
  • an Rack montierbar
  • PoE+ (240 W)
Persönliche Produktberatung
Fragen zu diesem Produkt oder Projektpreis?
Unser B2B-Team hilft bei Produktfragen, Verfügbarkeit und individuellen Projektpreisen.
Für Geschäftskunden

Mehr Möglichkeiten für Dein Unternehmen

Kauf auf RechnungFür qualifizierte Geschäftskunden

Persönliche AnsprechpartnerVerlässlich an Deiner Seite

Individuelle ProjektpreiseFür Unternehmen und größere Vorhaben

Leasing & FinanzierungFlexible Möglichkeiten für Deine Investition

Die wichtigsten Eigenschaften:


  • Switch
  • 8 x 10/100/1000/2.5G + 2 x 10 Gigabit SFP+
  • an Rack montierbar
  • PoE+ (240 W)
  • 8-Port
  • SNTP
  • Power over Ethernet
  • RJ-45
  • Managed
  • Rack-Modul
  • 1 HE
Vollständige Produkteigenschaften ansehen

Gute Gründe für dieses Produkt:


Produkteigenschaften im Detail:


Beschreibung

Produktinformationen "TP-LINK Omada TL-SG3210XHP-M2 V2 - Switch - managed - 8 x 10/100/1000/2.5G + 2 x 10 Gigabit SFP+ - an Rack montierbar - PoE+ (240 W)"

TP-Link Omada SG3210XHP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45/micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 80 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzstecker: AC-Eingangsbuchse. Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U
Eigenschaften
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
2 Lüfter
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
Traffic-Klassifizierung
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Anzahl installierten SFP Module
0
Anzahl installierte SFP Module
0
Menge Modul-Steckplätze SFP+
2
Konsolen-Port
RJ-45/micro-USB
Netzstecker
AC-Eingangsbuchse
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Power over Ethernet (PoE) Leistung pro Anschluss
30 W
Gesamtleistung Power over Ethernet (PoE)
240 W
Datenübertragung
MAC-Adressentabelle
16000 Eintragungen
Routing-/Switching-Kapazität
80 Gbit/s
Transferrate
59,52 Mpps
Statische Route
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
16
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
100,1000,2500 Mbit/s
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
285,9 W
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Lieferumfang
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Betriebsbedingungen
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
975,54 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
180 mm
Höhe
44 mm
Verpackungsdaten
Verpackungsart
Box
Zertifikate
Zertifizierung
CE, FCC, RoHS
Datenblatt und Zusatzinformationen
Datenblatt:
Gewicht 2.932 kg
Zolltarifnummer: 85176200
eCl@ss ID: 19-17-01-06
UNSPSC Klassifikation: 43222612

Lieferumfang:

Vertrauen & Service

Sicher bestellen bei directdeal.me

Persönliche Ansprechpartner Direkte und verlässliche Beratung
Individuelle Projektpreise Attraktive Konditionen für Projekte
Kauf auf Rechnung Für qualifizierte Geschäftskunden
15.000+ Geschäftskunden 60+ Hersteller Seit 2004 IT-Partner